<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Ancenis. Les douaniers saisissent une tonne de cigarettes au péage  | Presse Océan</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/presseocean.fr/themes/jdlo_po/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.presseocean.fr/node/239172">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://560451619/pov2/article/239172" />
<link rel="alternate" href="android-app://fr.presse.ocean/pov2/article/239172" />
<meta name="description" content=" Actualit&eacute;s Presse Océan - Ancenis. Les douaniers saisissent une tonne de cigarettes au péage  -  &nbsp;
Le contrôle 'inopiné' a payé.&nbsp;
Mercredi, au péage d'Ancenis, les douaniers ont saisi la bagatelle de 1600 cartouches de Marlboro (soit une tonne de cigarettes), dans une camionnette qui roulait vers Nantes.&nbsp;
Les deux hommes" />
<meta property="og:site_name" content="Presse Océan"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ancenis. Les douaniers saisissent une tonne de cigarettes au péage  "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.presseocean.fr/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172"/>
<meta property="og:description" content="  &nbsp;
Le contrôle 'inopiné' a payé.&nbsp;
Mercredi, au péage d'Ancenis, les douaniers ont saisi la bagatelle de 1600 cartouches de Marlboro (soit une tonne de cigarettes), dans une camionnette qui roulait"/>
<meta property="og:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2017/07/28/photo-1501257893-489523.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Presseocean" />
<meta name="twitter:app:id:ipad" content="560451619" />
<meta name="twitter:app:name:ipad" content="Presseocean" />
<meta name="twitter:app:url:iphone" content="pov2://Article/239172" />
<meta name="twitter:app:url:ipad" content="pov2://Article/239172" />
<meta name="twitter:app:id:googleplay" content="fr.presse.ocean" />
<meta name="twitter:app:url:googleplay" content="pov2://Article/239172" />
<meta name="twitter:app:id:iphone" content="560451619" />
<meta name="twitter:app:name:googleplay" content="Presse Océan" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@presseocean">
<meta name="twitter:creator" content="@presseocean">
<meta name="twitter:title" content="Ancenis. Les douaniers saisissent une tonne de cigarettes au péage ">
<meta name="twitter:description" content="  &nbsp;
Le contrôle 'inopiné' a payé.&nbsp;
Mercredi, au péage d'Ancenis, les douaniers ont saisi la bagatelle de 1600 cartouches de Marlboro (soit une tonne de cigarettes), dans une camionnette qui roulait">
<meta name="twitter:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2017/07/28/photo-1501257893-489523.jpg">
<meta name="al:ios:app_name" content="Presseocean" />
<meta name="al:ios:app_store_id" content="560451619" />
<meta name="al:ios:url" content="pov2://Article/239172" />
<meta name="al:android:url" content="pov2://Article/239172" />
<meta name="al:android:app_name" content="Presse Océan" />
<meta name="al:web:url" content="http://www.presseocean.fr" />
<meta name="al:android:package" content="fr.presse.ocean" />
<meta name="apple-itunes-app" content="app-id=560451619, app-argument=pov2://Article/239172"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="581651931867701" />
<meta property="fb:page_id" content="283715565807"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/presseocean.fr/files/advagg_css/css_08848ed5710414c98d9e93396140ba63_20.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/presseocean.fr/files/advagg_js/js_33c6c1c8d7327db41a840fe395bcbf9e_5.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.presseocean.fr\/","ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F239172","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.presseocean.fr","mobile_tools_desktop_url":"http:\/\/www.presseocean.fr","jdlo_theme_path":"\/sites\/presseocean.fr\/themes\/jdlo_po"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-below-article-thumbnails":{"references":{"article .content":"after",".row.share-bar":"after","#ligatus_presseocean_sb":"before"},"placement":"Below Article Thumbnails","mode":"thumbnails-a"},"taboola-below-article-thumbnails-2nd":{"references":{"#taboola-below-article-thumbnails":"after"},"placement":"Below Article Thumbnails 2nd","mode":"organic-thumbnails-a"},"taboola-home-page-thumbnails":{"references":{"#block-google_dfp-google_dfp_pos_4":"after","#block-jdlo_blocks-jdlo_unes_du_jour":"after","#block-jdlo_blocks-most_read_liked":"before",".sd-bloc.en-continu":"after","#pub_pave1":"after","#sidebar .region-sidebar":"prepend"},"placement":"Right Rail Thumbnails","mode":"thumbnails-rr"}}}},"service_id":844300,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172":[true,true]},"dfp_vars":{"proxistoreid":"31994215","sitevar":"po","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"ancenis","in":"44003","cp":"44150","zc":"440401_ancenis","dpt":"44","pagetype":"article","pob1":"presseocean\u003Esite","pob2":"regions","pob3":"pays_de_la_loire","pob4":"loire_atlantique","pob5":"440401_ancenis","potp":"ancenis","pots":["faits_divers","focus_une_44","une_44","newsletter"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="presseocean";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Ancenis. Les douaniers saisissent une tonne de cigarettes au p\u00e9age ",rub:"Faits divers",ssRub:"",inseeCode:"44003",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://fr-fr.facebook.com/PresseOcean" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/presseocean" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="Logo Presse Océan">
      </a>
    </div>
    
<ul class="city">
                                <li class=" ">
            <a href="/nantes">Nantes et son Agglo</a>          </li>
                                                      <li class=" ">
            <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 18:08</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@presse-ocean.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="https://abonnement.presseocean.fr//Accueil.php?utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous à Presse Océan</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.presseocean.fr/?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12">
        <img src="/sites/presseocean.fr/themes/jdlo_po/logo.jpg" alt="Logo Presse Océan">
      </a>
        </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
                     
                  <li class=" "><a href="/">La Une</a></li>
                         
                  <li class=" "><a href="/rubrique/fait-divers">Faits Divers</a></li>
                         
                  <li class=" "><a href="/nantes/deals">Deals</a></li>
                         
                  <li class=" "><a href="/presseoceanfr-vous-donne-la-parole">Forum</a></li>
                         
                  <li class=" "><a href="/dansnoscoeurs" class="grey">Obsèques</a></li>
                         
                  <li class=" "><a href="/annonces" class="grey">Annonces</a></li>
                         
                  <li class=" "><a href="/jeux">Jeux</a></li>
                         
                  <li class=" "><a href="/fc-nantes" id="fc-nantes">FC Nantes</a></li>
                      <li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=pofr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-W5s564iniaKT8gM84bwcXI5nG2nJ3e-IAw8BX4wGSA0" value="form-W5s564iniaKT8gM84bwcXI5nG2nJ3e-IAw8BX4wGSA0"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.presseocean.fr/sujet/legislatives-2017">Législatives 2017</a></li><li class=""><a href="http://www.presseocean.fr/sujet/La-plus-belle-photo-de-lete-2017">La plus belle photo de l&#039;été 2017</a></li><li class=""><a href="http://www.presseocean.fr/courses-a-pied/la-circulation-en-temps-reel-a-nantes" title="Vos conditions de circulation à Nantes et en Loire-Atlantique en temps réel avec Presse Océan et Mappy">La circulation en temps réel</a></li><li class=""><a href="http://www.presseocean.fr/sujet/the-bridge-2017">The Bridge</a></li><li class=" last"><a href="http://www.presseocean.fr/sujet/le-voyage-a-nantes-2017">Le Voyage à Nantes 2017</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale de Presse Océan.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-239172" class="container   node">
        <h1>
            <span>Ancenis</span> Les douaniers saisissent une tonne de cigarettes au péage         </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">28.07.2017 18:05</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;text=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;text=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;title=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;title=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F239172%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/detail/2017/07/28/photo-1501257893-489523.jpg" alt="Quelque 1600 cartouches de Marlboro ont été saisies" title="" width="636" height="424" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                    <p class="caption">Quelque 1600 cartouches de Marlboro ont été saisies</p>
                                                                            <p class="caption">Photo illustration PO-OLIVIER LANRIVAIN</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Faits divers first"><a href="/rubrique/fait-divers" rel="tag" title="Faits divers">#Faits divers</a></li>
<li class="Ancenis last"><a href="/localisation/ancenis" rel="tag" title="Ancenis">#Ancenis</a></li>
</ul>  </div>
</div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;text=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;text=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;title=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172&amp;title=Ancenis.+Les+douaniers+saisissent+une+tonne+de+cigarettes+au+p%C3%A9age+&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F239172%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <div id="breadcrumb">&nbsp;</div>
<p>Le contrôle <em>"inopiné"</em> a payé.&nbsp;</p>
<p>Mercredi, au péage d'Ancenis, les douaniers ont saisi la bagatelle de 1600 cartouches de Marlboro (soit une tonne de cigarettes), dans une camionnette qui roulait vers Nantes.&nbsp;</p>
<p>Les deux hommes qui se trouvaient à bord ont été interpellés et placés en garde à vue.&nbsp;</p>
<p>Les enquêteurs des Douanes judiciaires les soupçonnent d'avoir effectué <em>"plusieurs voyages de ce type, depuis la Tunisie ou l'Algérie, en transitant par l'Italie".</em></p>
<div>Ils ont été présentés à un magistrat instructeur en vue de mises en examen pour "importation en bande organisée de tabac sans justificatifs". Peine encourue : dix ans d'emprisonnement.&nbsp;</div>
<div><br /></div>
<div><em><strong><br /></strong></em></div>
<div><em><strong>Plus d'informations dans Presse Océan samedi 29 juillet 2017</strong></em></div>
                                                                     
            
                    </div>
        
        <!-- DEBUT Publicite detail article position Middle2 -->


<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01199051";
  var ULTIMEDIA_date = "20170728";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->


<div id="ligatus_presseocean_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/presseocean/tags/angular-tag.js"></script>

<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/nantes-a-la-joneliere-des-pv-a-la-volee-et-des-supporters-du-fcn-degoutes-26-07-2017-238942">Nantes. A la Jonelière, des PV à la volée et des supporters du FCN &quot;dégoûtés&quot;</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/nantes-un-homme-de-55-ans-agresse-pendant-son-footing-26-07-2017-238940">Nantes. Un homme de 55 ans agressé pendant son footing </a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/saint-pere-en-retz-le-voisin-enerve-tirent-deux-coups-de-feu-27-07-2017-239012"> Saint-Père-en-Retz. Le voisin énervé tire deux coups de feu</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/fc-nantes-nicolas-pallois-doit-signer-ce-jeudi-26-07-2017-238965">FC Nantes. Nicolas Pallois doit signer ce jeudi</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/saint-herblain-climat-deletere-place-de-la-paix-de-nouvelles-interpellations-26-07-2017-238943">Saint-Herblain. Climat délétère place de la Paix : de nouvelles interpellations</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.presseocean.fr/?utm_source=pofr&utm_medium=lienPOAboHP">
    <img class="promo-une" src="/sites/presseocean.fr/files/depot_la_une/une.jpg?2017072806" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="https://qualjournal.presseocean.fr/?&utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="https://abonnement.presseocean.fr/?utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=barredenav" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/ancenis-chateaubriant-yves-daniel-rafle-la-6e-circonscription-18-06-2017-234477" title="Ancenis-Châteaubriant. 6e circonscriptionYves Daniel (REM) réélu avec 61,79 %" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/06/18/photo-1497814206-483043.jpg" alt="YVES DANIEL" title="YVES DANIEL" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/ancenis-chateaubriant-yves-daniel-rafle-la-6e-circonscription-18-06-2017-234477" title="Ancenis-Châteaubriant. 6e circonscriptionYves Daniel (REM) réélu avec 61,79 %">
        <span>Ancenis-Châteaubriant</span> 6e circonscriptionYves Daniel (REM) réélu avec 61,79 %    </a>
  </h3>
  <p>Yves Daniel (ancien PS) est réélu député avec 61,79 % dans la 6e ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/ancenis-camion-couche-sur-la11-circulation-tres-compliquee-ce-jeudi-matin-15-06-2017-234095" title="Circulation. Camion couché  : l'A11 à nouveau en service au niveau d'Ancenis" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/06/15/photo-1497511923-482247.jpg" alt="Le camion est toujours couché sur la chaussée ce jeudi" title="Le camion est toujours couché sur la chaussée ce jeudi matin. " width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/ancenis-camion-couche-sur-la11-circulation-tres-compliquee-ce-jeudi-matin-15-06-2017-234095" title="Circulation. Camion couché  : l'A11 à nouveau en service au niveau d'Ancenis">
        <span>Circulation</span> Camion couché  : l'A11 à nouveau en service au niveau d'Ancenis    </a>
  </h3>
  <p>11h40 :&nbsp;
L'A11, fermée dans le sens Nantes vers Paris, entre la sortie ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/economie-jacqueline-himsworth-a-la-tete-du-groupe-manitou-ancenis-14-06-2017-233991" title="Economie. Jacqueline Himsworth à la tête du groupe Manitou (Ancenis)" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/06/14/170608_jacqueline_himsworth_hd_008-482110.jpg" alt="Jacqueline Himsworth prend la présidence du groupe fondé par" title="Jacqueline Himsworth prend la présidence du groupe fondé par son frère" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/economie-jacqueline-himsworth-a-la-tete-du-groupe-manitou-ancenis-14-06-2017-233991" title="Economie. Jacqueline Himsworth à la tête du groupe Manitou (Ancenis)">
        <span>Economie</span> Jacqueline Himsworth à la tête du groupe Manitou (Ancenis)    </a>
  </h3>
  <p>À 74 ans, Jacqueline Himsworth succède à son frère Marcel Braud, le ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/ancenis-encore-22-postes-a-pourvoir-pour-le-futur-restaurant-burger-king-16-05-2017-230168" title="Ancenis. Encore 22 postes à pourvoir pour le futur restaurant Burger King " class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/16/photo-1494925683-477394.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/ancenis-encore-22-postes-a-pourvoir-pour-le-futur-restaurant-burger-king-16-05-2017-230168" title="Ancenis. Encore 22 postes à pourvoir pour le futur restaurant Burger King ">
        <span>Ancenis</span> Encore 22 postes à pourvoir pour le futur restaurant Burger King     </a>
  </h3>
  <p>Elle est la première à parler de "conquête" de la région. Pour sa future ...</p>
</div>
<div class="more-question"><a href="/localisation/ancenis"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172" title="Ancenis. Les douaniers saisissent une tonne de cigarettes au péage " class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/07/28/photo-1501257893-489523.jpg" alt="Quelque 1600 cartouches de Marlboro ont été saisies" title="Quelque 1600 cartouches de Marlboro ont été saisies" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172" title="Ancenis. Les douaniers saisissent une tonne de cigarettes au péage ">
        <span>Ancenis</span> Les douaniers saisissent une tonne de cigarettes au péage     </a>
  </h3>
  <p>&nbsp;
Le contrôle "inopiné" a payé.&nbsp;
Mercredi, au péage d'Ancenis, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/nantes-apres-le-meurtre-dans-le-tram-un-jeune-homme-de-19-ans-chez-le-juge-28-07-2017-239168" title="Nantes. Après le meurtre dans le tram, un jeune homme de 19 ans chez le juge " class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/07/28/photo-1501257222-489521.jpg" alt="Le jeune homme a été présenté au juge ce vendredi" title="Le jeune homme a été présenté au juge ce vendredi" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/nantes-apres-le-meurtre-dans-le-tram-un-jeune-homme-de-19-ans-chez-le-juge-28-07-2017-239168" title="Nantes. Après le meurtre dans le tram, un jeune homme de 19 ans chez le juge ">
        <span>Nantes</span> Après le meurtre dans le tram, un jeune homme de 19 ans chez le juge     </a>
  </h3>
  <p>Il a 19 ans. Il est apprenti. Et il a été interpellé jeudi, à ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/nantes-un-pistolet-sur-la-tempe-pour-un-sac-a-main-28-07-2017-239166" title="Nantes. Un pistolet sur la tempe pour un sac à main " class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/07/28/photo-1501256623-489518.jpg" alt="Un suspect a été interpellé et placé en garde à vue ce" title="Un suspect a été interpellé et placé en garde à vue ce vendredi matin " width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/nantes-un-pistolet-sur-la-tempe-pour-un-sac-a-main-28-07-2017-239166" title="Nantes. Un pistolet sur la tempe pour un sac à main ">
        <span>Nantes</span> Un pistolet sur la tempe pour un sac à main     </a>
  </h3>
  <p>Elle a senti le canon froid d’une arme sur sa tempe.
La scène s’est ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/nantes-disparition-inquietante-freddy-moreau-recherche-depuis-mercredi-28-07-2017-239149" title="Nantes. Disparition inquiétante : Freddy Moreau recherché depuis mercredi" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/07/28/0-20462-170728153140049-0-489496.jpg" alt="Freddy Moreau a été vu pour la dernière fois à" title="Freddy Moreau a été vu pour la dernière fois à Saint-Florent-le-Vieil. SD" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/nantes-disparition-inquietante-freddy-moreau-recherche-depuis-mercredi-28-07-2017-239149" title="Nantes. Disparition inquiétante : Freddy Moreau recherché depuis mercredi">
        <span>Nantes</span> Disparition inquiétante : Freddy Moreau recherché depuis mercredi    </a>
  </h3>
  <p>Un appel à témoins a été lancé pour rechercher un Nantais d'origine disparu ...</p>
</div>
<div class="more-question"><a href="/rubrique/fait-divers"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.presse-ocean-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.presseocean-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.presseocean-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.presseocean-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/nantes">Nantes et son Agglo</a>    </li>
    <li class=" ">
        <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.presseocean.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.lemainelibre.fr/" target="_blank">Le Maine Libre</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172">18:05 | Ancenis. Les douaniers saisissent une tonne de cigarettes au péage </a></li>
        <li><a href="/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172">18:05 | Ancenis. Les douaniers saisissent une tonne de cigarettes au péage </a></li>
        <li><a href="/actualite/nantes-le-cafe-le-lorrain-les-rois-de-la-boule-nantaise-21-07-2017-238451">09:09 | Nantes. Le café Le Lorrain, les rois de la boule nantaise</a></li>
        <li><a href="/actualite/fc-nantes-ciprian-tatarusanu-est-le-nouveau-gardien-du-fcn-officiel-28-07-2017-239150">15:47 | FC Nantes. Ciprian Tatarusanu est le nouveau gardien du FCN (officiel)</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/presseocean.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-98"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 1470627417;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/ancenis-les-douaniers-saisissent-une-tonne-de-cigarettes-au-peage-28-07-2017-239172"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=581651931867701&redirect_uri=http%3A%2F%2Fwww.presseocean.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F239172&scope=email%2Cuser_birthday"><img src="http://www.presseocean.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-Q-6mTP02gD0U-BFgiugM_rYqsGBU63Kkawk91paiLEc" value="form-Q-6mTP02gD0U-BFgiugM_rYqsGBU63Kkawk91paiLEc"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F239172"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="logo Presse Océan">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Presse Océan.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1138&idSite=160"></iframe>
          
  </body>
</html>
