<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE] | Presse Océan</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/presseocean.fr/themes/jdlo_po/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.presseocean.fr/node/213444">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://560451619/pov2/article/213444" />
<link rel="alternate" href="android-app://fr.presse.ocean/pov2/article/213444" />
<meta name="description" content=" Actualit&eacute;s Presse Océan - FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE] -  Alors que le FC Nantes a conclu l'année 2016 par un succès face à Montpellier (1-0), nous vous proposons de revenir ci-dessous sur la première partie de saison des Jaune et Vert.
Au" />
<meta property="og:site_name" content="Presse Océan"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE] "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.presseocean.fr/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444"/>
<meta property="og:description" content="  Alors que le FC Nantes a conclu l'année 2016 par un succès face à Montpellier (1-0), nous vous proposons de revenir ci-dessous sur la première partie de saison des"/>
<meta property="og:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2016/12/22/20172-161004153644556-21364413537893566518-451994.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Presseocean" />
<meta name="twitter:app:id:ipad" content="560451619" />
<meta name="twitter:app:name:ipad" content="Presseocean" />
<meta name="twitter:app:url:iphone" content="pov2://Article/213444" />
<meta name="twitter:app:url:ipad" content="pov2://Article/213444" />
<meta name="twitter:app:id:googleplay" content="fr.presse.ocean" />
<meta name="twitter:app:url:googleplay" content="pov2://Article/213444" />
<meta name="twitter:app:id:iphone" content="560451619" />
<meta name="twitter:app:name:googleplay" content="Presse Océan" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@presseocean">
<meta name="twitter:creator" content="@presseocean">
<meta name="twitter:title" content="FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE]">
<meta name="twitter:description" content="  Alors que le FC Nantes a conclu l'année 2016 par un succès face à Montpellier (1-0), nous vous proposons de revenir ci-dessous sur la première partie de saison des">
<meta name="twitter:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2016/12/22/20172-161004153644556-21364413537893566518-451994.jpg">
<meta name="al:ios:app_name" content="Presseocean" />
<meta name="al:ios:app_store_id" content="560451619" />
<meta name="al:ios:url" content="pov2://Article/213444" />
<meta name="al:android:url" content="pov2://Article/213444" />
<meta name="al:android:app_name" content="Presse Océan" />
<meta name="al:web:url" content="http://www.presseocean.fr" />
<meta name="al:android:package" content="fr.presse.ocean" />
<meta name="apple-itunes-app" content="app-id=560451619, app-argument=pov2://Article/213444"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="581651931867701" />
<meta property="fb:page_id" content="283715565807"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/presseocean.fr/files/advagg_css/css_08848ed5710414c98d9e93396140ba63_12.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/presseocean.fr/files/advagg_js/js_45790d2161200e3210b9fde560edaa1c_6.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.presseocean.fr\/","ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F213444","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.presseocean.fr","mobile_tools_desktop_url":"http:\/\/www.presseocean.fr","jdlo_theme_path":"\/sites\/presseocean.fr\/themes\/jdlo_po"},"service_id":844300,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444":[true,true]},"dfp_vars":{"proxistoreid":"31994215","sitevar":"po","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"nantes","in":"44109","cp":"44000","zc":"440101_nantes_pole_urbain_nord","dpt":"44","pagetype":"article","pob1":"presseocean\u003Esite","pob2":"regions","pob3":"pays_de_la_loire","pob4":"loire_atlantique","pob5":"440101_nantes_pole_urbain_nord","potp":"nantes","pots":["sports","fc_nantes","fc_nantes_focus","nantes","niveau_2__une_44","une_44","en_images","newsletter"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
                if ( getDeviceDfp()=="desktop" ){
                    initProxistore();
                }
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });              
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }            
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="presseocean";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"FC Nantes. Retour sur la premi\u00e8re partie de saison des Canaris [RETROSPECTIVE]",rub:"Sports",ssRub:"FC Nantes",inseeCode:"44109",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://fr-fr.facebook.com/PresseOcean" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/presseocean" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="Logo Presse Océan">
      </a>
    </div>
    
<ul class="city">
                                <li class=" ">
            <a href="/nantes">Nantes et son Agglo</a>          </li>
                                                      <li class=" ">
            <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 07:03</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@presse-ocean.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="http://www.abonnement.presseocean.fr/Accueil.php?utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous à Presse Océan</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.presseocean.fr/?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Nantes</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="/promotion-0">LA BOUTIQUE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/nantes#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/nantes#sortir">Cinéma et sorties</a></li>
    <li><a href="/nantes#infolocales">Commune pratique</a></li>
    <li><a href="/nantes/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=pofr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-e-Yd4bMcdaym3DIkqiGIT1miy_ApWPFl1EKu34wgrAA" value="form-e-Yd4bMcdaym3DIkqiGIT1miy_ApWPFl1EKu34wgrAA"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.presseocean.fr/sujet/odyssee-des-reves">Odyssée des rêves</a></li><li class=""><a href="http://www.presseocean.fr/sujet/vendee-globe-2016">Vendée Globe 2016</a></li><li class=""><a href="http://www.presseocean.fr/sujet/notre-dame-des-landes">Notre-Dame-des-Landes</a></li><li class=""><a href="http://www.presseocean.fr/courses-a-pied/la-circulation-en-temps-reel-a-nantes" title="Vos conditions de circulation à Nantes et en Loire-Atlantique en temps réel avec Presse Océan et Mappy">La circulation en temps réel</a></li><li class=""><a href="http://www.presseocean.fr/sujet/noel-au-chateau-2016">Noël au château</a></li><li class=" last"><a href="http://www.presseocean.fr/sujet/trophees-sportifs-2016">Trophées sportifs 2016</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale de Presse Océan.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-213444" class="container   node">
        <h1>
            <span>FC Nantes</span> Retour sur la première partie de saison des Canaris [RETROSPECTIVE]        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">23.12.2016 06:56</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;text=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;text=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;title=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;title=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F213444%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/detail/2016/12/22/20172-161004153644556-21364413537893566518-451994.jpg" alt="Découvrez le roman de la première partie de saison du FC Nantes." title="" width="636" height="424" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                    <p class="caption">Découvrez le roman de la première partie de saison du FC Nantes.</p>
                                                                            <p class="caption">Photo PO, AC</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Sports first"><a href="/rubrique/sport" rel="tag" title="Sports">#Sports</a></li>
<li class="Nantes last"><a href="/localisation/nantes" rel="tag" title="Nantes">#Nantes</a></li>
</ul>  </div>
</div>
        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p>Alors que le FC Nantes a conclu l'année 2016 par un succès face à Montpellier (1-0), nous vous proposons de revenir ci-dessous sur la première partie de saison des Jaune et Vert.</p>
<p>Au menu : les dates marquantes, les photos, vidéos et résumés des matches des Canaris. Cliquez sur "Read more" pour découvrir le roman de la première partie de saison du FC Nantes :</p>
<script id="asp-embed-script" charset="utf-8" type="text/javascript" src="https://spark.adobe.com/page-embed.js" data-zindex="1000000"></script><p><a class="asp-embed-link" href="https://spark.adobe.com/page/tiYo60Cro8w2h/" target="_blank"><img style="width: 100%;" src="https://spark.adobe.com/page/tiYo60Cro8w2h/embed.jpg?buster=1482434252314" alt="FC Nantes" border="0" /></a></p>
                                                                     
            
                          
<div class="media more-bar hidden-print">    
  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/fc-nantes-pourquoi-conceicao-a-passe-un-savon-a-rongier-22-12-2016-213464">FC Nantes. Pourquoi Conceição a passé un savon à Rongier</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/fc-nantes-la-reception-du-psg-fixee-au-21-janvier-a-17-h-22-12-2016-213420">FC Nantes. La réception du PSG fixée au 21 janvier, à 17 h</a>        </div>
      </div>

      </div>

  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/fc-nantes-maxime-dupe-je-pense-avoir-montre-que-javais-le-niveau-22-12-2016-213480">FC Nantes. Maxime Dupé : &quot;Je pense avoir montré que j&#039;avais le niveau&quot;</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/fc-nantes-six-jours-de-vacances-pour-les-canaris-22-12-2016-213399">FC Nantes. Six jours de vacances pour les Canaris</a>        </div>
      </div>

      </div>
</div>                    </div>

        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;text=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;text=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;title=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Ffc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444&amp;title=FC+Nantes.+Retour+sur+la+premi%C3%A8re+partie+de+saison+des+Canaris+%5BRETROSPECTIVE%5D&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F213444%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <!-- DEBUT Publicite detail article position Middle2 -->
    <!-- outbrain -->
  <div id="outbrain" class="hidden-print">
    <div class="OUTBRAIN" data-src="http://www.presseocean.fr/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444" data-widget-id="AR_1" data-ob-template="PresseOcéan" ></div>
    <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  </div>


<div id="ligatus_presseocean_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/presseocean/tags/angular-tag.js"></script>

<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01199051";
  var ULTIMEDIA_date = "20161223";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->
<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/nantes-le-trace-dun-nouveau-franchissement-sur-la-loire-ressurgi-21-12-2016-213345">Nantes. Le tracé d&#039;un nouveau franchissement sur la Loire ressurgit [VOTRE AVIS]</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/drame-en-vendee-une-etudiante-nantaise-tuee-dans-le-carambolage-21-12-2016-213346">Vendée. Une étudiante nantaise tuée dans le carambolage</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/saint-herblain-la-police-fait-feu-sur-un-vehicule-qui-forcait-le-barrage-21-12-2016-213307">Saint-Herblain. La police fait feu sur un véhicule qui forçait le barrage</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/fc-nantes-sergio-conceicao-une-victoire-importante-22-12-2016-213388">FC Nantes. Sergio Conceição : &quot;Une victoire importante&quot;</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/fc-nantes-six-jours-de-vacances-pour-les-canaris-22-12-2016-213399">FC Nantes. Six jours de vacances pour les Canaris</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_custom_config-outbrain_sb_1"  class="center">
            <div class="container">
        <div class="OUTBRAIN" data-src="http://www.presseocean.fr/actualite/notre-dame-des-landes-expropriation-les-anti-aeroport-deboutes-en-cassation-17-06-2015-162" data-widget-id="SB_1" data-ob-template="PresseOcéan"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>    </div>
    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.presseocean.fr/?utm_source=pofr&utm_medium=lienPOAboHP">
    <img class="promo-une" src="/sites/presseocean.fr/files/depot_la_une/une.jpg?2016122307" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="http://journal.presseocean.fr/?&utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="http://www.abonnement.presseocean.fr/?&utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=coldroite-unesjour" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444" title="FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE]" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/22/20172-161004153644556-21364413537893566518-451994.jpg" alt="Découvrez le roman de la première partie de saison du FC" title="Découvrez le roman de la première partie de saison du FC Nantes." class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444" title="FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE]">
        <span>FC Nantes</span> Retour sur la première partie de saison des Canaris [RETROSPECTIVE]    </a>
  </h3>
  <p>Alors que le FC Nantes a conclu l'année 2016 par un succès face à ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/fc-nantes-pourquoi-conceicao-a-passe-un-savon-a-rongier-22-12-2016-213464" title="FC Nantes. Pourquoi Conceição a passé un savon à Rongier" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/22/photo-1482433136-451995.jpg" alt="Sergio Conceiçao s&#039;est de nouveau pris le bec avec Valentin" title="Sergio Conceiçao s&#039;est de nouveau pris le bec avec Valentin Rongier au coup de" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/fc-nantes-pourquoi-conceicao-a-passe-un-savon-a-rongier-22-12-2016-213464" title="FC Nantes. Pourquoi Conceição a passé un savon à Rongier">
        <span>FC Nantes</span> Pourquoi Conceição a passé un savon à Rongier    </a>
  </h3>
  <p>Après Angers, le jeune milieu de terrain des Canaris Valentin Rongier s'est ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/fc-nantes-maxime-dupe-je-pense-avoir-montre-que-javais-le-niveau-22-12-2016-213480" title="FC Nantes. Maxime Dupé : "Je pense avoir montré que j'avais le niveau"" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/22/photo-1482445571-452028.jpg" alt="Maxime Dupé a réalisé un gros match face à Montpellier, avec" title="Maxime Dupé a réalisé un gros match face à Montpellier, avec un succès du FCN" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/fc-nantes-maxime-dupe-je-pense-avoir-montre-que-javais-le-niveau-22-12-2016-213480" title="FC Nantes. Maxime Dupé : "Je pense avoir montré que j'avais le niveau"">
        <span>FC Nantes</span> Maxime Dupé : "Je pense avoir montré que j'avais le niveau"    </a>
  </h3>
  <p>Ecarté un temps par Sergio Conceição, Maxime Dupé, le jeune gardien nantais ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/handball-starligue-le-hbc-nantes-fait-tomber-le-paris-sg-22-12-2016-213473" title="Handball (StarLigue). Le HBC Nantes fait tomber le Paris SG" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/23/photo-1482447789-452032.jpg" alt="Le HBC Nantes a réalisé une performance XXL devant le Paris" title="Le HBC Nantes a réalisé une performance XXL devant le Paris SG" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/handball-starligue-le-hbc-nantes-fait-tomber-le-paris-sg-22-12-2016-213473" title="Handball (StarLigue). Le HBC Nantes fait tomber le Paris SG">
        <span>Handball (StarLigue)</span> Le HBC Nantes fait tomber le Paris SG    </a>
  </h3>
  <p>Il l'a fait ! Devant 11 019 spectateurs réunis au Hall XXL de la Beaujoire - ...</p>
</div>
<div class="more-question"><a href="/localisation/nantes"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/fc-nantes-pourquoi-conceicao-a-passe-un-savon-a-rongier-22-12-2016-213464" title="FC Nantes. Pourquoi Conceição a passé un savon à Rongier" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/22/photo-1482433136-451995.jpg" alt="Sergio Conceiçao s&#039;est de nouveau pris le bec avec Valentin" title="Sergio Conceiçao s&#039;est de nouveau pris le bec avec Valentin Rongier au coup de" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/fc-nantes-pourquoi-conceicao-a-passe-un-savon-a-rongier-22-12-2016-213464" title="FC Nantes. Pourquoi Conceição a passé un savon à Rongier">
        <span>FC Nantes</span> Pourquoi Conceição a passé un savon à Rongier    </a>
  </h3>
  <p>Après Angers, le jeune milieu de terrain des Canaris Valentin Rongier s'est ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/fc-nantes-maxime-dupe-je-pense-avoir-montre-que-javais-le-niveau-22-12-2016-213480" title="FC Nantes. Maxime Dupé : "Je pense avoir montré que j'avais le niveau"" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/22/photo-1482445571-452028.jpg" alt="Maxime Dupé a réalisé un gros match face à Montpellier, avec" title="Maxime Dupé a réalisé un gros match face à Montpellier, avec un succès du FCN" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/fc-nantes-maxime-dupe-je-pense-avoir-montre-que-javais-le-niveau-22-12-2016-213480" title="FC Nantes. Maxime Dupé : "Je pense avoir montré que j'avais le niveau"">
        <span>FC Nantes</span> Maxime Dupé : "Je pense avoir montré que j'avais le niveau"    </a>
  </h3>
  <p>Ecarté un temps par Sergio Conceição, Maxime Dupé, le jeune gardien nantais ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/handball-starligue-le-hbc-nantes-fait-tomber-le-paris-sg-22-12-2016-213473" title="Handball (StarLigue). Le HBC Nantes fait tomber le Paris SG" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/23/photo-1482447789-452032.jpg" alt="Le HBC Nantes a réalisé une performance XXL devant le Paris" title="Le HBC Nantes a réalisé une performance XXL devant le Paris SG" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/handball-starligue-le-hbc-nantes-fait-tomber-le-paris-sg-22-12-2016-213473" title="Handball (StarLigue). Le HBC Nantes fait tomber le Paris SG">
        <span>Handball (StarLigue)</span> Le HBC Nantes fait tomber le Paris SG    </a>
  </h3>
  <p>Il l'a fait ! Devant 11 019 spectateurs réunis au Hall XXL de la Beaujoire - ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/reze-la-piscine-municipale-rouvre-le-mardi-3-janvier-22-12-2016-213457" title="Rezé. La piscine municipale rouvre le mardi 3 janvier" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2016/12/22/0-20197-161222185930197-0-451978.jpg" alt="La piscine proposera de nouvelles activités. Photo T." title="La piscine proposera de nouvelles activités. Photo T. Mezerette, ville de Rezé" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/reze-la-piscine-municipale-rouvre-le-mardi-3-janvier-22-12-2016-213457" title="Rezé. La piscine municipale rouvre le mardi 3 janvier">
        <span>Rezé</span> La piscine municipale rouvre le mardi 3 janvier    </a>
  </h3>
  <p>Enfin !&nbsp;La piscine municipale Victor Jara, fermée pour cause de ...</p>
</div>
<div class="more-question"><a href="/rubrique/sport"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
      <div class="container services hidden-print">
    <ul>
        <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
        <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
        <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
                <li><a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
        <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
        <li><a href="http://www.presse-ocean-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
        <li><a href="http://www.presseocean-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
        <li><a href="http://www.presseocean-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
        <li><a href="http://www.presseocean-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
        <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
    </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/nantes">Nantes et son Agglo</a>    </li>
    <li class=" ">
        <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.presseocean.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.lemainelibre.fr/" target="_blank">Le Maine Libre</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/nantes-la-magie-de-lodyssee-des-reves-en-avant-premiere-22-12-2016-213460">19:41 | Nantes. La magie de l&#039;Odyssée des rêves en avant-première</a></li>
        <li><a href="/actualite/saint-nazaire-pas-de-bus-de-la-stran-ce-vendredi-23-decembre-comme-la-veille-22-12-2016-213452">18:43 | Saint-Nazaire. Les conducteurs de bus de la Stran rouleront bien vendredi</a></li>
        <li><a href="/actualite/nantes-insolite-lombre-de-la-tour-bretagne-22-12-2016-213406">11:47 | Nantes. Insolite : l&#039;ombre de la Tour Bretagne </a></li>
        <li><a href="/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444">06:56 | FC Nantes. Retour sur la première partie de saison des Canaris [RETROSPECTIVE]</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/presseocean.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-98"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 1470627417;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/fc-nantes-retour-sur-la-premiere-partie-de-saison-des-canaris-videos-22-12-2016-213444"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=581651931867701&redirect_uri=http%3A%2F%2Fwww.presseocean.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F213444&scope=email%2Cuser_birthday"><img src="http://www.presseocean.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-Dmv1vUsnntehJ8XBEiGCNWsRvY2cRwLTFSuKwrdCs5w" value="form-Dmv1vUsnntehJ8XBEiGCNWsRvY2cRwLTFSuKwrdCs5w"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F213444"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="logo Presse Océan">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Presse Océan.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1138&idSite=160"></iframe>
          
  </body>
</html>
