<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Présidentielle. Nantes, Alain Avello (FN) a voté à l&#039;école Harrouys | Presse Océan</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/presseocean.fr/themes/jdlo_po/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.presseocean.fr/node/228964">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://560451619/pov2/article/228964" />
<link rel="alternate" href="android-app://fr.presse.ocean/pov2/article/228964" />
<meta name="description" content=" Actualit&eacute;s Presse Océan - Présidentielle. Nantes, Alain Avello (FN) a voté à l'école Harrouys -  Secrétaire départemental du FN de Loire-Atlantique, conseiller régional, Alain Avello a voté ce matin à 10 h à l'école de la rue Harrouys dans le centre de Nantes. Il est candidat aux élections législatives" />
<meta property="og:site_name" content="Presse Océan"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Présidentielle. Nantes, Alain Avello (FN) a voté à l&#039;école Harrouys "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.presseocean.fr/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964"/>
<meta property="og:description" content="  Secrétaire départemental du FN de Loire-Atlantique, conseiller régional, Alain Avello a voté ce matin à 10 h à l'école de la rue Harrouys dans le centre de Nantes. Il"/>
<meta property="og:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2017/05/07/photo-1494149044-476089.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Presseocean" />
<meta name="twitter:app:id:ipad" content="560451619" />
<meta name="twitter:app:name:ipad" content="Presseocean" />
<meta name="twitter:app:url:iphone" content="pov2://Article/228964" />
<meta name="twitter:app:url:ipad" content="pov2://Article/228964" />
<meta name="twitter:app:id:googleplay" content="fr.presse.ocean" />
<meta name="twitter:app:url:googleplay" content="pov2://Article/228964" />
<meta name="twitter:app:id:iphone" content="560451619" />
<meta name="twitter:app:name:googleplay" content="Presse Océan" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@presseocean">
<meta name="twitter:creator" content="@presseocean">
<meta name="twitter:title" content="Présidentielle. Nantes, Alain Avello (FN) a voté à l&#039;école Harrouys">
<meta name="twitter:description" content="  Secrétaire départemental du FN de Loire-Atlantique, conseiller régional, Alain Avello a voté ce matin à 10 h à l'école de la rue Harrouys dans le centre de Nantes. Il">
<meta name="twitter:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2017/05/07/photo-1494149044-476089.jpg">
<meta name="al:ios:app_name" content="Presseocean" />
<meta name="al:ios:app_store_id" content="560451619" />
<meta name="al:ios:url" content="pov2://Article/228964" />
<meta name="al:android:url" content="pov2://Article/228964" />
<meta name="al:android:app_name" content="Presse Océan" />
<meta name="al:web:url" content="http://www.presseocean.fr" />
<meta name="al:android:package" content="fr.presse.ocean" />
<meta name="apple-itunes-app" content="app-id=560451619, app-argument=pov2://Article/228964"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="581651931867701" />
<meta property="fb:page_id" content="283715565807"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/presseocean.fr/files/advagg_css/css_08848ed5710414c98d9e93396140ba63_17.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/presseocean.fr/files/advagg_js/js_33c6c1c8d7327db41a840fe395bcbf9e_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.presseocean.fr\/","ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F228964","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.presseocean.fr","mobile_tools_desktop_url":"http:\/\/www.presseocean.fr","jdlo_theme_path":"\/sites\/presseocean.fr\/themes\/jdlo_po"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-below-article-thumbnails":{"references":{"article .content":"after",".row.share-bar":"after","#ligatus_presseocean_sb":"before"},"placement":"Below Article Thumbnails","mode":"thumbnails-a"},"taboola-below-article-thumbnails-2nd":{"references":{"#taboola-below-article-thumbnails":"after"},"placement":"Below Article Thumbnails 2nd","mode":"organic-thumbnails-a"},"taboola-home-page-thumbnails":{"references":{"#block-google_dfp-google_dfp_pos_4":"after","#block-jdlo_blocks-jdlo_unes_du_jour":"after","#block-jdlo_blocks-most_read_liked":"before",".sd-bloc.en-continu":"after","#pub_pave1":"after","#sidebar .region-sidebar":"prepend"},"placement":"Right Rail Thumbnails","mode":"thumbnails-rr"}}}},"service_id":844300,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964":[true,true]},"dfp_vars":{"proxistoreid":"31994215","sitevar":"po","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"nantes","in":"44109","cp":"44000","zc":"440101_nantes_pole_urbain_nord","dpt":"44","pagetype":"article","pob1":"presseocean\u003Esite","pob2":"regions","pob3":"pays_de_la_loire","pob4":"loire_atlantique","pob5":"440101_nantes_pole_urbain_nord","potp":"nantes","pots":["politique","presidentielle_2017","nantes","niveau_2__une_44","une_44"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="presseocean";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Pr\u00e9sidentielle. Nantes, Alain Avello (FN) a vot\u00e9 \u00e0 l'\u00e9cole Harrouys",rub:"Politique",ssRub:"Pr\u00e9sidentielle 2017",inseeCode:"44109",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://fr-fr.facebook.com/PresseOcean" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/presseocean" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="Logo Presse Océan">
      </a>
    </div>
    
<ul class="city">
                                <li class=" ">
            <a href="/nantes">Nantes et son Agglo</a>          </li>
                                                      <li class=" ">
            <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 11:26</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@presse-ocean.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="https://abonnement.presseocean.fr//Accueil.php?utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous à Presse Océan</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.presseocean.fr/?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Nantes</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="/promotion-0">LA BOUTIQUE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/nantes#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/nantes#sortir">Cinéma et sorties</a></li>
    <li><a href="/nantes#infolocales">Commune pratique</a></li>
    <li><a href="/nantes/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=pofr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-fCszZy5OUb9ovP-6ylOvd-dGbQVVo4wtl1xkgTNR81s" value="form-fCszZy5OUb9ovP-6ylOvd-dGbQVVo4wtl1xkgTNR81s"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.presseocean.fr/sujet/presidentielle">Présidentielle 2017</a></li><li class=""><a href="http://www.presseocean.fr/sujet/Famille-disparue-à-Orvault">Affaire Troadec</a></li><li class=""><a href="http://www.presseocean.fr/courses-a-pied/la-circulation-en-temps-reel-a-nantes" title="Vos conditions de circulation à Nantes et en Loire-Atlantique en temps réel avec Presse Océan et Mappy">La circulation en temps réel</a></li><li class=""><a href="http://www.presseocean.fr/sujet/Déchets-à-Nantes">Déchets à Nantes</a></li><li class=" last"><a href="http://www.presseocean.fr/presidentielle-2017-posez-vos-questions-aux-candidats">Questionnez vos Élus</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale de Presse Océan.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-228964" class="container   node">
        <h1>
            <span>Présidentielle</span> Nantes, Alain Avello (FN) a voté à l'école Harrouys        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">07.05.2017 11:24</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;text=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;text=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;title=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;title=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F228964%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/detail/2017/05/07/photo-1494149044-476089.jpg" alt="Le vote d&#039;Alain Avello, ce matin" title="" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                    <p class="caption">Le vote d'Alain Avello, ce matin</p>
                                                                            <p class="caption">Photo PO-Olivier Lanrivain</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Politique first"><a href="/rubrique/politique" rel="tag" title="Politique">#Politique</a></li>
<li class="Nantes last"><a href="/localisation/nantes" rel="tag" title="Nantes">#Nantes</a></li>
</ul>  </div>
</div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;text=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;text=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a>        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;title=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fpresidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964&amp;title=Pr%C3%A9sidentielle.+Nantes%2C+Alain+Avello+%28FN%29+a+vot%C3%A9+%C3%A0+l%27%C3%A9cole+Harrouys&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a>        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F228964%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p>Secrétaire départemental du FN de Loire-Atlantique, conseiller régional, Alain Avello a voté ce matin à 10 h à l'école de la rue Harrouys dans le centre de Nantes. Il est candidat aux élections législatives dans la quatrième circonscription, Nantes-Rezé.</p>
                                                                     
            
                          
<div class="media more-bar hidden-print">    
  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/presidentielle-nantes-valerie-oppelt-en-marche-a-vote-a-lecole-harrouys-07-05-2017-228961">Présidentielle, Nantes. Valérie Oppelt (En Marche) a voté à l&#039;école Harrouys</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/presidentielle-macron-le-pen-lheure-du-choix-06-05-2017-228908">Présidentielle. Macron - Le Pen : l&#039;heure du choix</a>        </div>
      </div>

      </div>

  <div class="col-md-6">
          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/nantes-francois-pinte-lr-a-vote-a-lecole-de-la-fraternite-07-05-2017-228959">Présidentielle. Nantes, François Pinte (LR) a voté à l&#039;école de la Fraternité</a>        </div>
      </div>

          <div class="media">
        <span class="jdlo-icon jdlo-icon-arrow-link-article pull-left media-object"></span>
        <div class="media-body">
          <a href="/actualite/presidentielle-la-folle-campagne-electorale-en-15-dates-infographie-05-05-2017-228785">Présidentielle. La folle campagne électorale en 15 dates [infographie]</a>        </div>
      </div>

      </div>
</div>                    </div>
        
        <!-- DEBUT Publicite detail article position Middle2 -->


<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01199051";
  var ULTIMEDIA_date = "20170507";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->


<div id="ligatus_presseocean_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/presseocean/tags/angular-tag.js"></script>

<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/nantes-le-vol-de-telephone-portable-tourne-au-drame-05-05-2017-228783">Nantes. Le vol de téléphone portable tourne au drame</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/conquereuil-un-corps-carbonise-dans-la-voiture-accidentee-et-embrasee-06-05-2017-228851">Conquereuil. Un corps carbonisé dans la voiture accidentée et embrasée</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/nantes-escroquerie-avec-une-carte-de-paiement-sans-contact-04-05-2017-228685">Nantes. Escroquerie avec une carte de paiement sans contact</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/nantes-jours-verts-a-la-tan-cetait-trop-tot-pour-alleger-le-service-05-05-2017-228795">Nantes. Jours verts à la Tan : « C&#039;était trop tôt pour alléger le service »</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/nantes-couacs-des-nouveaux-horaires-des-bus-et-trams-la-reponse-de-la-tan-05-05-2017-228771">Nantes. Couacs des nouveaux horaires des bus et trams : la réponse de la TAN</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.presseocean.fr/?utm_source=pofr&utm_medium=lienPOAboHP">
    <img class="promo-une" src="/sites/presseocean.fr/files/depot_la_une/une.jpg?2017050711" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="https://qualjournal.presseocean.fr/?&utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="https://abonnement.presseocean.fr/?utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=barredenav" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964" title="Présidentielle. Nantes, Alain Avello (FN) a voté à l'école Harrouys" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494149044-476089.jpg" alt="Le vote d&#039;Alain Avello, ce matin" title="Le vote d&#039;Alain Avello, ce matin" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964" title="Présidentielle. Nantes, Alain Avello (FN) a voté à l'école Harrouys">
        <span>Présidentielle</span> Nantes, Alain Avello (FN) a voté à l'école Harrouys    </a>
  </h3>
  <p>Secrétaire départemental du FN de Loire-Atlantique, conseiller régional, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/presidentielle-nantes-valerie-oppelt-en-marche-a-vote-a-lecole-harrouys-07-05-2017-228961" title="Présidentielle, Nantes. Valérie Oppelt (En Marche) a voté à l'école Harrouys" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494148641-476088.jpg" alt="Valérie Oppelt, a voté ce matin" title="Valérie Oppelt, a voté ce matin" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/presidentielle-nantes-valerie-oppelt-en-marche-a-vote-a-lecole-harrouys-07-05-2017-228961" title="Présidentielle, Nantes. Valérie Oppelt (En Marche) a voté à l'école Harrouys">
        <span>Présidentielle, Nantes</span> Valérie Oppelt (En Marche) a voté à l'école Harrouys    </a>
  </h3>
  <p>Valérie Oppelt, première candidate En Marche désignée et investie en ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/handball-lfh-le-nantes-lah-peut-encore-croire-a-leurope-07-05-2017-228960" title="Handball (LFH). Le Nantes LAH peut encore croire à l'Europe" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494148299-476087.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/handball-lfh-le-nantes-lah-peut-encore-croire-a-leurope-07-05-2017-228960" title="Handball (LFH). Le Nantes LAH peut encore croire à l'Europe">
        <span>Handball (LFH)</span> Le Nantes LAH peut encore croire à l'Europe    </a>
  </h3>
  <p>Battu et éliminé en quarts de finale de Ligue féminine de handball, le ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/basket-ball-n1f-play-offs-le-bcsp-reze-realise-une-bonne-operation-07-05-2017-228958" title="Basket-ball (N1F, play-offs). Le BCSP Rezé réalise une bonne opération" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494147919-476085.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/basket-ball-n1f-play-offs-le-bcsp-reze-realise-une-bonne-operation-07-05-2017-228958" title="Basket-ball (N1F, play-offs). Le BCSP Rezé réalise une bonne opération">
        <span>Basket-ball (N1F, play-offs)</span> Le BCSP Rezé réalise une bonne opération    </a>
  </h3>
  <p>Le BCSP Rezé a enregistré un succès précieux (71-62), samedi soir à domicile ...</p>
</div>
<div class="more-question"><a href="/localisation/nantes"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964" title="Présidentielle. Nantes, Alain Avello (FN) a voté à l'école Harrouys" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494149044-476089.jpg" alt="Le vote d&#039;Alain Avello, ce matin" title="Le vote d&#039;Alain Avello, ce matin" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964" title="Présidentielle. Nantes, Alain Avello (FN) a voté à l'école Harrouys">
        <span>Présidentielle</span> Nantes, Alain Avello (FN) a voté à l'école Harrouys    </a>
  </h3>
  <p>Secrétaire départemental du FN de Loire-Atlantique, conseiller régional, ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/presidentielle-nantes-valerie-oppelt-en-marche-a-vote-a-lecole-harrouys-07-05-2017-228961" title="Présidentielle, Nantes. Valérie Oppelt (En Marche) a voté à l'école Harrouys" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494148641-476088.jpg" alt="Valérie Oppelt, a voté ce matin" title="Valérie Oppelt, a voté ce matin" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/presidentielle-nantes-valerie-oppelt-en-marche-a-vote-a-lecole-harrouys-07-05-2017-228961" title="Présidentielle, Nantes. Valérie Oppelt (En Marche) a voté à l'école Harrouys">
        <span>Présidentielle, Nantes</span> Valérie Oppelt (En Marche) a voté à l'école Harrouys    </a>
  </h3>
  <p>Valérie Oppelt, première candidate En Marche désignée et investie en ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/projet-daeroport-le-sous-prefet-stephan-de-ribou-conforte-dans-sa-mission-07-05-2017-228951" title="Projet d'aéroport. Le sous-préfet Stephan de Ribou conforté dans sa mission" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/07/photo-1494143970-476076.jpg" alt="Stéphan de Ribou, sous-préfet chargé du dossier de" title="Stéphan de Ribou, sous-préfet chargé du dossier de l’aéroport de" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/projet-daeroport-le-sous-prefet-stephan-de-ribou-conforte-dans-sa-mission-07-05-2017-228951" title="Projet d'aéroport. Le sous-préfet Stephan de Ribou conforté dans sa mission">
        <span>Projet d'aéroport</span> Le sous-préfet Stephan de Ribou conforté dans sa mission    </a>
  </h3>
  <p>Depuis le jeudi 4 mai, le sous-préfet Stephan de Bossoreille de Ribou est ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/presidentielle-macron-le-pen-lheure-du-choix-06-05-2017-228908" title="Présidentielle. Macron - Le Pen : l'heure du choix" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/05/06/photo-1494094318-476049.jpg" alt="" title="" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/presidentielle-macron-le-pen-lheure-du-choix-06-05-2017-228908" title="Présidentielle. Macron - Le Pen : l'heure du choix">
        <span>Présidentielle</span> Macron - Le Pen : l'heure du choix    </a>
  </h3>
  <p>Près d’un million d’électeurs sont appelés aux urnes aujourd’hui en ...</p>
</div>
<div class="more-question"><a href="/rubrique/politique"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.presse-ocean-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.presseocean-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.presseocean-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.presseocean-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/nantes">Nantes et son Agglo</a>    </li>
    <li class=" ">
        <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.presseocean.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.lemainelibre.fr/" target="_blank">Le Maine Libre</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/presidentielle-macron-le-pen-lheure-du-choix-06-05-2017-228908">04:00 | Présidentielle. Macron - Le Pen : l&#039;heure du choix</a></li>
        <li><a href="/actualite/treffieux-lancien-maire-decede-apres-de-multiples-piqures-dabeilles-06-05-2017-228904">22:02 | Treffieux. L&#039;ancien maire décède après de multiples piqûres d&#039;abeilles</a></li>
        <li><a href="/actualite/handball-lfh-le-nantes-lah-peut-encore-croire-a-leurope-07-05-2017-228960">11:12 | Handball (LFH). Le Nantes LAH peut encore croire à l&#039;Europe</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/presseocean.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-98"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 1470627417;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/presidentielle-nantes-alain-avello-fn-a-vote-a-lecole-harrouys-07-05-2017-228964"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=581651931867701&redirect_uri=http%3A%2F%2Fwww.presseocean.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F228964&scope=email%2Cuser_birthday"><img src="http://www.presseocean.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-4iFCt3bSx0L3Zt_Em_p2DwbMnuX3joS2K6E8GlYEi8w" value="form-4iFCt3bSx0L3Zt_Em_p2DwbMnuX3joS2K6E8GlYEi8w"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F228964"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="logo Presse Océan">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Presse Océan.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1138&idSite=160"></iframe>
          
  </body>
</html>
