<!DOCTYPE html>
<html>
  
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <title>Saint-Nazaire. La Ville vote son budget, sans hausse d&#039;impôts | Presse Océan</title>

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
    <meta name="viewport" content="width=1000">

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/presseocean.fr/themes/jdlo_po/favicon.ico" type="image/x-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.presseocean.fr/node/217099">    
<!--METAS-DEEPLINKING-->
<link rel="alternate" href="ios-app://560451619/pov2/article/217099" />
<link rel="alternate" href="android-app://fr.presse.ocean/pov2/article/217099" />
<meta name="description" content=" Actualit&eacute;s Presse Océan - Saint-Nazaire. La Ville vote son budget, sans hausse d'impôts -  Le conseil municipal est réuni depuis 15h ce vendredi. Le budget de 2017 a été voté par la majorité de gauche. 2017 sera «&nbsp;la plus grosse année du mandat en termes d'investissements&nbsp;» selon l'adjoint aux" />
<meta property="og:site_name" content="Presse Océan"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Saint-Nazaire. La Ville vote son budget, sans hausse d&#039;impôts "/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:url" content="http://www.presseocean.fr/actualite/saint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099"/>
<meta property="og:description" content="  Le conseil municipal est réuni depuis 15h ce vendredi. Le budget de 2017 a été voté par la majorité de gauche. 2017 sera «&nbsp;la plus grosse année du mandat"/>
<meta property="og:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2017/01/27/0-20159-170127194341737-2-458325.jpg"/>
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="400">
<meta name="twitter:app:name:iphone" content="Presseocean" />
<meta name="twitter:app:id:ipad" content="560451619" />
<meta name="twitter:app:name:ipad" content="Presseocean" />
<meta name="twitter:app:url:iphone" content="pov2://Article/217099" />
<meta name="twitter:app:url:ipad" content="pov2://Article/217099" />
<meta name="twitter:app:id:googleplay" content="fr.presse.ocean" />
<meta name="twitter:app:url:googleplay" content="pov2://Article/217099" />
<meta name="twitter:app:id:iphone" content="560451619" />
<meta name="twitter:app:name:googleplay" content="Presse Océan" />
<meta name="twitter:app:country" content="FR" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@presseocean">
<meta name="twitter:creator" content="@presseocean">
<meta name="twitter:title" content="Saint-Nazaire. La Ville vote son budget, sans hausse d&#039;impôts">
<meta name="twitter:description" content="  Le conseil municipal est réuni depuis 15h ce vendredi. Le budget de 2017 a été voté par la majorité de gauche. 2017 sera «&nbsp;la plus grosse année du mandat">
<meta name="twitter:image" content="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/facebook/2017/01/27/0-20159-170127194341737-2-458325.jpg">
<meta name="al:ios:app_name" content="Presseocean" />
<meta name="al:ios:app_store_id" content="560451619" />
<meta name="al:ios:url" content="pov2://Article/217099" />
<meta name="al:android:url" content="pov2://Article/217099" />
<meta name="al:android:app_name" content="Presse Océan" />
<meta name="al:web:url" content="http://www.presseocean.fr" />
<meta name="al:android:package" content="fr.presse.ocean" />
<meta name="apple-itunes-app" content="app-id=560451619, app-argument=pov2://Article/217099"/>
<meta property="al:web:should_fallback" content="false">
<meta property="fb:app_id" content="581651931867701" />
<meta property="fb:page_id" content="283715565807"/>
<!--/METAS-DEEPLINKING-->
    <link type="text/css" rel="stylesheet" media="all" href="/sites/presseocean.fr/files/advagg_css/css_08848ed5710414c98d9e93396140ba63_15.css" />
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.3/jquery-ui.min.js"></script>
<script type="text/javascript" src="/sites/presseocean.fr/files/advagg_js/js_33c6c1c8d7327db41a840fe395bcbf9e_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","autologin":{"baseurl":"http:\/\/www.presseocean.fr\/","ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/ajax","username":"","password":"","autologin":false,"errorUrl":"http:\/\/www.presseocean.fr\/casregister\/autologin\/error","timeout":100000,"destination":"node%2F217099","theme_function":"cas_login_processing"},"loginblock":{"ajaxUrl":"http:\/\/www.presseocean.fr\/casregister\/loginblock\/ajax"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Votre note: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Enregistrement de votre vote","feedbackVoteSaved":"Votre vote a \u00e9t\u00e9 enregistr\u00e9.","feedbackDeletingVote":"Suppression de votre vote...","feedbackVoteDeleted":"Votre vote a \u00e9t\u00e9 supprim\u00e9."},"configuration_mobile":{"mobile_tools_mobile_url":"http:\/\/m.presseocean.fr","mobile_tools_desktop_url":"http:\/\/www.presseocean.fr","jdlo_theme_path":"\/sites\/presseocean.fr\/themes\/jdlo_po"},"taboola":{"context":{"typePage":"article","listBlocks":{"taboola-below-article-thumbnails":{"references":{".row.actions-bar":"after",".row.share-bar":"after","#ligatus_courrierdelouest_sb":"before","#ligatus_presseocean_sb":"before","#ligatus_lemainelibre_sb":"before"},"placement":"Below Article Thumbnails","mode":"thumbnails-a"},"taboola-below-article-thumbnails-2nd":{"references":{"#taboola-below-article-thumbnails":"after"},"placement":"Below Article Thumbnails 2nd","mode":"organic-thumbnails-a"},"taboola-home-page-thumbnails":{"references":{"#block-blocks_contextuels-1":"after","#block-jdlo_blocks-jdlo_unes_du_jour":"after","#block-jdlo_blocks-most_read_liked":"before",".sd-bloc.en-continu":"after","#pub_pave1":"after","#sidebar .region-sidebar":"prepend"},"placement":"Right Rail Thumbnails","mode":"thumbnails-rr"}}}},"service_id":844300,"ahah":{"edit-submit":{"url":"\/casregister\/autologin\/ahah","event":"click","keypress":null,"wrapper":"message_wrapper","selector":"#edit-submit","effect":"none","method":"replace","progress":{"type":"none"},"button":{"op":"Se connecter"},"immutable":true}},"CToolsUrlIsAjaxTrusted":{"\/actualite\/saint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099":[true,true]},"dfp_vars":{"proxistoreid":"31994215","sitevar":"po","publisherid":"49926454","test":"","usedfp":true,"debug":0,"responsive":1,"ville":"saint_nazaire","in":"44184","cp":"44600","zc":"440201_saint_nazaire","dpt":"44","pagetype":"article","pob1":"presseocean\u003Esite","pob2":"regions","pob3":"pays_de_la_loire","pob4":"loire_atlantique","pob5":"440201_saint_nazaire","potp":"saint_nazaire","pots":["politique","saint_nazaire_focus","saint_nazaire","une_44"]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!--DFP-->
          //Fonction Debug (affichage ou non des publicites)
          var displayAds = true;
          var dfpTest = -1;
          // Initialisation googletag
          var dfp_vars = Drupal.settings.dfp_vars;
          if(dfp_vars.debug === 1){
            console.dir(dfp_vars);
          }

          if ((dfp_vars instanceof Object) && (dfp_vars.usedfp === true) && (displayAds)) {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
              $(document).ready(function () {
                if ( getDeviceDfp()=="desktop" ){
                    initProxistore();
                }
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' === document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
              isDfpInTest();
              });              
            })();
            setGoogleTag(googletag, advSizes, getDeviceDfp());
            if(dfp_vars.debug === 1){
              console.log("instantiation OK");
            }            
          }<!--/DFP-->
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var currentSite="presseocean";window.dataLayer=window.dataLayer||[];dataLayer.push({type:"article",templatePage:"page-node",pageTitle:"Saint-Nazaire. La Ville vote son budget, sans hausse d'imp\u00f4ts",rub:"Politique",ssRub:"",inseeCode:"44184",idNiv2:"0",logSite:"http:\/\/logc1",idSite:"466108",visiteConnectee:"Non",visitorID:0,townAccount:"",postalCodeAccount:""});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){
          w[l]=w[l]||[];
          w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
          var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVXPHN');
        <!-- End Google Tag Manager -->
//--><!]]>
</script>

    
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

</head>  
  <body>
    <div class="region region-main-top hidden-print">
          </div>
    <div id="container-global" class="container-global">

      <!-- Entete du site-->
      
<nav id="cities-menu" class="navbar hidden-print" role="navigation" >
  <div class="content">
    <div id="block-jdlo_blocks-social_links" class="social">
        <a href="https://fr-fr.facebook.com/PresseOcean" target="_blank"><i class="facebook"></i></a>
    <a href="https://twitter.com/presseocean" target="_blank"><i class="twitter"></i></a>
    <a href="/+" target="_blank"><i class="google"></i></a>
    <a href="/applications" ><i class="mobile"></i></a>
    <a href="/rss/flux" ><i class="rss"></i></a>
    
</div>    <div id="logo-mini" class="logo left">
      <a href="/" title="Retour à la page d'accueil">
        <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="Logo Presse Océan">
      </a>
    </div>
    
<ul class="city">
                                <li class=" ">
            <a href="/nantes">Nantes et son Agglo</a>          </li>
                                                      <li class=" ">
            <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>          </li>
                                      
      
</ul>
  </div>
</nav>

<header id="header" class="bckg hidden-print">
  <div class="row">
    <div id="block-jdlo_blocks-last_modify" class="col-md-2">
    <p>Mis à jour à 19:56</p></div>    <div class="col-md-10">
      <ul class="user">
        
        <li class="dropdown"><a href="#">Publier <span class="caret"></span></a>
          <ul class="dropdown-menu pull-right" role="menu" aria-labelledby="dropdownMenu3">
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="http://www.infolocale.fr">Annoncer un événement associatif</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:redaction.web@presse-ocean.com">Alerter la rédaction</a></li>
            <li role="presentation"><a role="menuitem" tabindex="-1" target="_blank" href="mailto:evelyne.david@precom.fr">Publier une publicité</a></li>
          </ul>
        </li>
        
        <li id="promo-abonnement">
                    <a href="http://www.abonnement.presseocean.fr/Accueil.php?utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=barredenav" target="_blank">
            Abonnez-vous à Presse Océan</a>
        </li>
        
        <li id="manage_subscription">
                    <a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=barredenav" target="_blank">
            Gérer mon abonnement</a>
        </li>
        
        <li>
                    <a href="http://journal.presseocean.fr/?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=barredenav" target="_blank">
            Accéder au journal du jour</a>
        </li>
       
                    
          <li>
            <a href="#modalConnexionUtilisateur" rel="modal:open"  >Mon compte</a>          <li>
                    <!--li><a href="">Mon compte</a></li-->
      </ul>
    </div>
  </div>
  <div id="logo" class="row">
          <a href="/" class="col-md-12 block">
        <div class="logo-locale">
          <span>Saint-Nazaire</span>
        </div>
      </a>
      </div>
  <div class="row">
    <div class="col-md-10">
      <nav id="primary-menu">
  <ul>
        <li id="block-jdlo_blocks-special_folder" class="special"><a href="/promotion-0">LA BOUTIQUE</a></li><div id="block-jdlo_blocks-locals_menu">    
        <li><a href="/">La Une</a></li>
    <li><a href="/saint-nazaire#sports">Sport Local</a></li>
    <li><a href="/jeux">Jeux</a></li>
    <li><a href="/saint-nazaire#sortir">Cinéma et sorties</a></li>
    <li><a href="/saint-nazaire#infolocales">Commune pratique</a></li>
    <li><a href="/saint-nazaire/deals">Deals</a></li>
    
</div>
<li id="block-jdlo_blocks-mon_quotidien_service_menu_link"><a href="http://www.monquotidienservices.fr/?utm_source=pofr&amp;utm_medium=lienheader" target="_blank">Mon Quotidien Services</a></li>
  </ul>
</nav>
			
    </div>
          <div id="search-box" class="col-md-2">                    
    <form action="/actualite/saint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div class="input-append">
    <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
    <input type="submit" name="op" id="edit-submit-1"
        value="ok"  class=" btn btn-primary center form-submit" />
</div>
<input type="hidden" name="form_build_id" id="form-hH_q3dmiCPKsQlNcstNfm3m4VvAPgqVqFnr7zWV8iME" value="form-hH_q3dmiCPKsQlNcstNfm3m4VvAPgqVqFnr7zWV8iME"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />


</div></form>
            
      </div>
  </div>

        </header>
<div class="cookie-message-bar alert alert-warning alert-dismissable" style="display:none;">
  <button type="button" class="close" data-dismiss="alert">&times;</button>
  <p>
  Nous utilisons des cookies pour vous donner la meilleure expérience sur notre site. 
  Les cookies sont des fichiers stockés dans votre navigateur et sont utilisés par 
  la plupart des sites Web pour aider à personnaliser votre expérience Web. 
  En continuant à utiliser notre site Web sans modifier les paramètres, 
  vous acceptez notre utilisation des cookies.
  </p>
  <div class="text-right">
    <a href='/gestion-des-cookies'>Plus d'informations</a>
  </div>
  
</div>


              <div class="row page hidden-print">
          <div class="container">
            <div id="block-google_dfp-google_dfp_pos_1" style="text-align:center;">
              <div id="pub_banniere_haute"></div>    </div>
<div id="block-menu-menu-en-ce-moment" class="col-md-12">
  <header class="bckg">
    <div>
      <nav>
        <ul>
            <li class="selected">
                <a>En ce moment</a>
                
            </li>
            <li class="en-ce-moment-arrow-right"></li>
        </ul>
        <ul class="menu"><li class=" first"><a href="http://www.presseocean.fr/sujet/notre-dame-des-landes">Notre-Dame-des-Landes</a></li><li class=""><a href="http://www.presseocean.fr/courses-a-pied/la-circulation-en-temps-reel-a-nantes" title="Vos conditions de circulation à Nantes et en Loire-Atlantique en temps réel avec Presse Océan et Mappy">La circulation en temps réel</a></li><li class=""><a href="http://www.presseocean.fr/sujet/disparition-mouhamed">Disparition de Mouhamed</a></li><li class=""><a href="http://www.presseocean.fr/sujet/primaire-gauche">Primaire de la gauche</a></li><li class=""><a href="http://www.presseocean.fr/sujet/france-2017-handball">Mondial handball 2017</a></li><li class=" last"><a href="http://www.presseocean.fr/sujet/trophees-sportifs-2016" title="Votez pour vos sportifs 2016 préférés">Soirée des Trophées sportifs 2017</a></li></ul>      </nav>                        
    </div>
  </header>
</div>          </div>
        </div>
      
      <!--div class="ad">Emplacement publicitaire</div-->
      <div class="row page">
        
        <div class="container">                
          <!-- Contenu -->                    
          <div class="col-md-8 ">
            <!-- Une -->
            <!-- haut de contenu -->
                                        
              <div id="block-jdlo_newsletter-simple_register_upper_article"  class="center">
            <div class="container">
        <div>
  <p>Recevez gratuitement la lettre d'information générale de Presse Océan.<br>
Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</p>

  <span id="email-form">
    <input type="text" id="jdlo-newsletter-mail-upper" placeholder="mon.adresse@mail.fr" onfocus="this.placeholder = ''" onblur="this.placeholder = 'mon.adresse@mail.fr'" value="" tabindex="0">
    <span class="btn btn-primary center col-md-4" id="btn-simple-register-upper" tabindex="1"> 
      <span id="je-minscris-upper">Je m'inscris !</span>
    </span>
  </span>
  <div id="subscription-mail-error-upper" style="display:none;">
    Votre email n'est pas valide. Merci de saisir un email valide.
  </div>

</div>
    </div>
    </div>
                        
            
                        <section class="row bckg">
                                <article id="node-217099" class="container   node">
        <h1>
            <span>Saint-Nazaire</span> La Ville vote son budget, sans hausse d'impôts        </h1>

        <div class="log-bar clearfix">
            <span class="pull-right">0 <span class="jdlo-icon jdlo-icon-phylactere"></span></span>
                        <span class="date">27.01.2017 19:56</span>
                  </div>
        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;text=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;text=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;title=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;title=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F217099%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

                                    <div class="photo-container">
                                  <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/detail/2017/01/27/0-20159-170127194341737-2-458325.jpg" alt="Les bains-douches de Méan-Penhoët vont être rénovés." title="" width="636" height="424" class="imagecache imagecache-detail"/>                    <div id="caption">
                                                    <p class="caption">Les bains-douches de Méan-Penhoët vont être rénovés.</p>
                                                                            <p class="caption">Photo Archives PO</p>
                                            </div>
                </div>
                    
        <div class="row tag-bar">
  <div class="col-md-8 tag-list">
    <ul class="links"><li class="Politique first"><a href="/rubrique/politique" rel="tag" title="Politique">#Politique</a></li>
<li class="Saint-Nazaire last"><a href="/localisation/saint-nazaire-0" rel="tag" title="Saint-Nazaire">#Saint-Nazaire</a></li>
</ul>  </div>
</div>
        <div class="content clearfix">
            
                        <div id="pub_pave_article"></div>
             <p class="Texte">Le conseil municipal est réuni depuis 15h ce vendredi. Le budget de 2017 a été voté par la majorité de gauche. 2017 sera <em>«&nbsp;la plus grosse année du mandat en termes d'investissements&nbsp;»</em> selon l'adjoint aux finances, Martin Arnout (PS). Parmi les projets qui seront menés&nbsp;: l'alvéole 12, le centre aquatique, la rénovation des bains-douches de Penhoët... En tout, 35,5 millions d'euros d'investissements, sans augmenter les impôts des Nazairiens.</p>
<p class="Texte"><strong>Plus d'information ce samedi 28 janvier dans Presse Océan.</strong></p>
                                                                     
            
                    </div>

        <div class="row share-bar hidden-print">
    <div class="col-md-8">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;src=sp" class="" alt="Partager ce contenu sur Facebook" title="Partager ce contenu sur Facebook" onclick="window.open(&#039;https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;src=sp&#039;, &#039;facebook_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="facebook"></i>Partager</a>                
        <!--a href="http://www.facebook.com/sharer.php?u=URLENCODEE&amp;src=sp" title="Partager ce contenu sur Facebook">
			<i class="facebook"></i>
             Partager
        </a-->
        <a href="https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;text=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;lang=fr" class="" alt="Partager ce contenu sur Twitter" title="Partager ce contenu sur Twitter" onclick="window.open(&#039;https://twitter.com/share?via=presseocean&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;text=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;lang=fr&#039;, &#039;twitter_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="twitter"></i>Twitter</a>     
        <!--a href="https://twitter.com/share?original_referer=URLENCODEE&amp;source=tweetbutton&amp;text=TWEET_AVEC_ESPACES_TRANSFORMES_PAR_DES_+" title="Partager ce contenu sur Twitter">
			<i class="twitter"></i>
             Twitter
        </a-->
        <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;hl=fr" class="" alt="Partager ce contenu sur Google+" title="Partager ce contenu sur Google+" onclick="window.open(&#039;https://plus.google.com/share?url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;amp;hl=fr&#039;, &#039;google_share&#039;, &#039;left=250,top=250,height=370, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><i class="google"></i>+1</a> 
        <!--a href="https://plus.google.com/share?url=URLENCODEE&amp;hl=fr" title="Partager ce contenu sur Google+">
			<i class="google"></i>
             +1
        </a-->
        <a href="https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;title=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha" class="" alt="Partager ce contenu avec un ami par email" title="Partager ce contenu avec un ami par email" onclick="window.open(&#039;https://www.addthis.com/tellfriend.php?v=300&amp;winname=addthis&amp;pub=no-pub-ad&amp;source=tbx32-300,max-300&amp;lng=fr&amp;s=email&amp;url=http%3A%2F%2Fwww.presseocean.fr%2Factualite%2Fsaint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099&amp;title=Saint-Nazaire.+La+Ville+vote+son+budget%2C+sans+hausse+d%27imp%C3%B4ts&amp;ate=AT-no-pub-ad/-/-/52aabf0d56aa89d9/278/51cd46ef403c2822&amp;ips=1&amp;uid=51cd46ef403c2822&amp;ct=1&amp;ui_email_to=&amp;ui_email_from=&amp;ui_email_note=&amp;pre=https%3A%2F%2Fwww.addthis.com%2Fget%2Fsharing&amp;tt=0&amp;captcha_provider=nucaptcha&#039;, &#039;share_by_mail&#039;, &#039;left=250,top=250,height=500, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no&#039;); return false" target="_blank"><span class="jdlo-icon jdlo-icon-mail"></span>Envoyer à un ami</a> 
        <!--a href="" title="Partager ce contenu à un ami par email">
            <span class="jdlo-icon jdlo-icon-mail"></span>
             Envoyer à un ami
        </a-->
    </div>
    <div class="col-md-4">
        <a href="" alt="Imprimer cet article" title="Imprimer cet article" class="pull-right" onClick="window.print()" ><span class="jdlo-icon jdlo-icon-print"></span></a>
        <a href="#modalConnexionUtilisateur" rel="modal:open"  destination='comment%2Freply%2F217099%23comment-form'  title='Réagir'  class='pull-right'  ><span class="jdlo-icon jdlo-icon-phylactere"></span>Réagir</a>    </div>
</div>

        <div class="row actions-bar hidden-print">
  <div class="col-md-3">
        <a href="http://journal.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=page-article_boutonjaunebas" title="Acheter le Journal" class="promo-abo btn btn-default" target="_blank">Acheter le<br> journal (0,95€)</a>
  </div>
  <div class="col-md-3">
    <a href="/vous-avez-une-info" title="Alerter la Rédaction" class="btn btn-default">Alerter la <br /> rédaction</a>
  </div>
  <div class="col-md-3">
          <a href="/newsletter/subscriptions" title="S'abonner à la newsletter" class="btn btn-default" rel='modal:open' target='#modalConnexionUtilisateur'>S'abonner à<br /> la newsletter</a>
                    
  </div>
  <div class="col-md-3">
    <a href="http://infolocale.fr" title="Annoncer un évènement" class="btn btn-default" target="_blank">Annoncer <br /> un événement</a>
  </div>
</div>

        <!-- DEBUT Publicite detail article position Middle2 -->


<div id="ligatus_presseocean_sb"></div>
<script language="javascript" src="http://i.ligatus.com/angular_front/tags/fr/presseocean/tags/angular-tag.js"></script>

<!--Digiteka-->
<div id="ultimedia_wrapper" style="margin-top:20px;"></div>
<script type="text/javascript">
  var ULTIMEDIA_mdtk = "01199051";
  var ULTIMEDIA_date = "20170127";
  var ULTIMEDIA_target = "ultimedia_wrapper";
  var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>
<!--/Digiteka-->
<!--FIN Publicite detail article Middle2 -->
    </article>
            </section>
            <!-- bas de contenu -->
            
          </div>
                      <aside class="col-md-4 bckg hidden-print">
              <div id="block-google_dfp-google_dfp_pos_3" style="text-align:center;">
              <div id="pub_pave1"></div>    </div>
<div id="block-jdlo_blocks-most_read_liked">
    <h2 class="hbloc">
        <span class="jdlo-icon jdlo-icon-like"></span>        
            Articles les plus ...        
    </h2>    
        <div class="">   
    <ul class="nav nav-pills">
        <li id="les-plus-lus" class="btn active">
            Lus
        </li>
        <li id="les-plus-recomandes" class="btn">
            Partagés
        </li>
    </ul>    
</div> 
<div class="article-most container">
    <div class="les-plus-lus">
                            <div class="row">
                <div class="col-md-2 number">1</div>
                <div class="col-md-10"><a href="/actualite/handball-le-calendrier-du-championnat-du-monde-2017-jusqua-la-finale-24-01-2017-216800">Handball. Le calendrier du Championnat du Monde 2017 jusqu&#039;à la finale</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">2</div>
                <div class="col-md-10"><a href="/actualite/nantes-disparition-de-mouhamed-le-mystere-demeure-26-01-2017-216922">Nantes. Disparition de Mouhamed : le mystère demeure</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">3</div>
                <div class="col-md-10"><a href="/actualite/nantes-la-mere-dune-eleve-tente-detrangler-le-professeur-avec-son-echarpe-25-01-2017-216875">Nantes. La mère d&#039;une élève s&#039;en prend violemment à un enseignant</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">4</div>
                <div class="col-md-10"><a href="/actualite/nantes-un-debut-de-feu-dans-une-ancienne-discotheque-26-01-2017-216948">Nantes. Un début de feu dans une ancienne discothèque</a></div>
            </div>
                                <div class="row">
                <div class="col-md-2 number">5</div>
                <div class="col-md-10"><a href="/actualite/fait-divers-bebe-oublie-dans-le-tgv-le-pere-porte-plainte-0-25-01-2017-216886">FAIT DIVERS. Bébé oublié dans le TGV : le père porte plainte</a></div>
            </div>
                        </div>
    <div class="les-plus-recomandes">    
                    </div>
</div>     
</div><div id="block-google_dfp-google_dfp_pos_4" style="text-align:center;">
              <div id="pub_pave2"></div>    </div>
<div id="block-jdlo_blocks-jdlo_unes_du_jour"  class="center">
            <h2 class="hbloc">	
            <span class="jdlo-icon jdlo-icon-link"></span>            <!--span class="jdlo-icon jdlo-icon-phylactere"></span-->
            Les Unes du jour        </h2>
            <div class="container">
        <p>
  <a class="journal-une" target="_blank" href="http://journal.presseocean.fr/?utm_source=pofr&utm_medium=lienPOAboHP">
    <img class="promo-une" src="/sites/presseocean.fr/files/depot_la_une/une.jpg?2017012707" alt="Une du jour, cliquer pour s'abonner" title="Une du jour, cliquer pour s'abonner">
  </a>
</p>
<p>
  <a class="btn promo-abo" alt="lien vers le site journal numérique" title="Acheter le journal en ligne" href="http://journal.presseocean.fr/?&utm_source=po&utm_medium=lien&utm_campaign=po-journal&utm_content=coldroite-unesjour" target="_blank">J'achète 0,95€</a>
  <a class="btn promo-abo" alt="lien vers le site abo" title="Abonnez-vous" href="http://www.abonnement.presseocean.fr/?&utm_source=po&utm_medium=lien&utm_campaign=po-abo&utm_content=coldroite-unesjour" target="_blank">Je m'abonne</a>
</p>
    </div>
    </div>
  <div id="block-blocks_contextuels-1">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-city"></span>
                L'actu de votre ville      </h2>
              <div class="media teaser container">
    <a href="/actualite/saint-nazaire-des-buses-pour-effaroucher-les-etourneaux-26-01-2017-216990" title="Saint-Nazaire. Des buses pour effaroucher les étourneaux" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/0-20159-170126184847759-2-458124.jpg" alt="Paul et Eleri Johnson sont fauconniers. A Saint-Nazaire, ils" title="Paul et Eleri Johnson sont fauconniers. A Saint-Nazaire, ils travaillent jusqu&#039;à" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saint-nazaire-des-buses-pour-effaroucher-les-etourneaux-26-01-2017-216990" title="Saint-Nazaire. Des buses pour effaroucher les étourneaux">
        <span>Saint-Nazaire</span> Des buses pour effaroucher les étourneaux    </a>
  </h3>
  <p>Depuis lundi, deux fauconniers font voler trois buses près des arbres où ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saint-nazaire-la-voiture-envoyee-par-le-fond-mardi-soir-a-ete-sortie-de-leau-26-01-2017-216958" title="Saint-Nazaire. La voiture envoyée par le fond mardi soir a été sortie de l'eau" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/voiture_port-458074.jpg" alt="L&#039;épave a été grutée vers 15 h. PO-Franck Labarre" title="L&#039;épave a été grutée vers 15 h. PO-Franck Labarre" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saint-nazaire-la-voiture-envoyee-par-le-fond-mardi-soir-a-ete-sortie-de-leau-26-01-2017-216958" title="Saint-Nazaire. La voiture envoyée par le fond mardi soir a été sortie de l'eau">
        <span>Saint-Nazaire</span> La voiture envoyée par le fond mardi soir a été sortie de l'eau    </a>
  </h3>
  <p>La voiture Citroën C4 projetée dans le port a été extraite vers 15 h ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saint-nazaire-moins-de-particules-fines-mais-du-dioxyde-de-soufre-a-montoir-26-01-2017-216953" title="Saint-Nazaire. Moins de particules fines mais du dioxyde de soufre à Montoir" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/0-20159-170126145104815-2-458067.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saint-nazaire-moins-de-particules-fines-mais-du-dioxyde-de-soufre-a-montoir-26-01-2017-216953" title="Saint-Nazaire. Moins de particules fines mais du dioxyde de soufre à Montoir">
        <span>Saint-Nazaire</span> Moins de particules fines mais du dioxyde de soufre à Montoir    </a>
  </h3>
  <p>L'épisode de pollution de l'air aux particules fines est terminé depuis ce ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/saint-nazaire-il-fait-marche-arriere-juste-avant-larrivee-du-train-26-01-2017-216938" title="Saint-Nazaire. Il fait marche arrière juste avant l'arrivée du train" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/dscn7155-458039.jpg" alt="L&#039;avnt de la Citroën Xantia a été &quot;raboté&quot;. PO-F. LB" title="L&#039;avnt de la Citroën Xantia a été &quot;raboté&quot;. PO-F. LB" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/saint-nazaire-il-fait-marche-arriere-juste-avant-larrivee-du-train-26-01-2017-216938" title="Saint-Nazaire. Il fait marche arrière juste avant l'arrivée du train">
        <span>Saint-Nazaire</span> Il fait marche arrière juste avant l'arrivée du train    </a>
  </h3>
  <p>Peu avant 11 h ce jeudi, un automobiliste nazairien qui travaille zone de ...</p>
</div>
<div class="more-question"><a href="/localisation/saint-nazaire"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette localisation</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_7" style="text-align:center;">
              <div id="pub_brique"></div>    </div>
  <div id="block-blocks_contextuels-0">
          <h2 class="hbloc">
                  <span class="jdlo-icon jdlo-icon-link"></span>
                Sur le même thème      </h2>
              <div class="media teaser container">
    <a href="/actualite/notre-dame-des-landes-la-dechirure-socialiste-26-01-2017-216973" title="Notre-Dame-des-Landes. Projet d'aéroport : le PS se déchire" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/0-20111-170126164757645-0-458100.jpg" alt="Philippe Grosvalet, président du conseil départemental, et" title="Philippe Grosvalet, président du conseil départemental, et Benoît Hamon, en" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/notre-dame-des-landes-la-dechirure-socialiste-26-01-2017-216973" title="Notre-Dame-des-Landes. Projet d'aéroport : le PS se déchire">
        <span>Notre-Dame-des-Landes</span> Projet d'aéroport : le PS se déchire    </a>
  </h3>
  <p>Quelle sera l'attitude des grands élus socialistes de Loire-Atlantique, en ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/france-affaire-penelope-fillon-fillon-contre-attaque-et-remet-des-documents-26-01-2017-216983" title="France. Affaire Penelope Fillon : Fillon contre-attaque et remet des documents" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/photo-1485451242-458117.jpg" alt="LE 1 ER DECEMBRE 2016 VISITE DE FRANCOIS FILLON A CHANTENAY" title="LE 1 ER DECEMBRE 2016 VISITE DE FRANCOIS FILLON A CHANTENAY VILLEDIEU." width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/france-affaire-penelope-fillon-fillon-contre-attaque-et-remet-des-documents-26-01-2017-216983" title="France. Affaire Penelope Fillon : Fillon contre-attaque et remet des documents">
        <span>France</span> Affaire Penelope Fillon : Fillon contre-attaque et remet des documents    </a>
  </h3>
  <p>François Fillon, dans la tourmente après les soupçons d'emplois fictifs ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/nantes-laurence-garnier-lr-dans-la-perspective-des-echeances-electorales-26-01-2017-216976" title="Nantes. Laurence Garnier (LR) dans la perspective des échéances électorales" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/img_6861-458109.jpg" alt="Laurence Garnier a pris date pour les prochaines élections" title="Laurence Garnier a pris date pour les prochaines élections municipales dans" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/nantes-laurence-garnier-lr-dans-la-perspective-des-echeances-electorales-26-01-2017-216976" title="Nantes. Laurence Garnier (LR) dans la perspective des échéances électorales">
        <span>Nantes</span> Laurence Garnier (LR) dans la perspective des échéances électorales    </a>
  </h3>
  <p>L’opposition municipale s’est placée en ordre de marche pour les prochaines ...</p>
</div>
<div class="media teaser container">
    <a href="/actualite/france-les-resultats-complets-de-la-primaire-a-gauche-enfin-publies-26-01-2017-216974" title="France. Les résultats complets de la primaire à gauche enfin publiés" class="pull-left">
    <img src="http://www.presseocean.fr/sites/presseocean.fr/files/imagecache/colG_liste/2017/01/26/1809-170123194121385-85362058493062973992-458106.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-colG_liste"/>  </a>
    <h3>
    <a href="/actualite/france-les-resultats-complets-de-la-primaire-a-gauche-enfin-publies-26-01-2017-216974" title="France. Les résultats complets de la primaire à gauche enfin publiés">
        <span>France</span> Les résultats complets de la primaire à gauche enfin publiés    </a>
  </h3>
  <p>Il aura fallu attendre trois jours mais tous les résultats définitifs, ...</p>
</div>
<div class="more-question"><a href="/rubrique/politique"><span class="jdlo-icon jdlo-icon-arrow-link"></span> Tous les articles de cette rubrique</a></div>      </div>
<div id="block-google_dfp-google_dfp_pos_5" style="text-align:center;">
              <div id="pub_pave3"></div>    </div>
            </aside>
                  </div>
      </div>

      <!-- Milieu de page -->
              <div class="row page hidden-print">
          <div class="container">
            <!--div class="ad">Emplacement publicitaire</div-->       
            <div id="block-google_dfp-google_dfp_pos_2" style="text-align:center;">
              <div id="pub_banniere_basse"></div>    </div>
          </div>
        </div>
      
      <!-- Services -->
       

<div class="container services hidden-print">
  <ul>
    <li><a href="/jeux"><span class="jdlo-icon jdlo-icon-dice"></span>Jeux</a></li>
    <li><a href="http://infolocale.fr" target="_blank"><span class="jdlo-icon jdlo-icon-pin"></span>Info Locale</a></li>
    <li><a href="/dansnoscoeurs"><span class="jdlo-icon jdlo-icon-rip"></span>Obsèques</a></li>
        <li><a href="http://www.abonne.presseocean.fr?utm_source=po&utm_medium=lien&utm_campaign=po-abonnes&utm_content=footer"><span class="jdlo-icon jdlo-icon-locker"></span>Abonnés</a></li>
    <li><a href="/promotion"><span class="jdlo-icon jdlo-icon-pen"></span>Publications</a></li>
    <li><a href="http://www.presse-ocean-emploi.com" target="_blank"><span class="jdlo-icon jdlo-icon-people"></span>Emploi</a></li>
    <li><a href="http://www.presseocean-auto.com" target="_blank"><span class="jdlo-icon jdlo-icon-car"></span>Automobile</a></li>
    <li><a href="http://www.presseocean-immo.com" target="_blank"><span class="jdlo-icon jdlo-icon-house"></span>Immobilier</a></li>
    <li><a href="http://www.presseocean-affaires.com" target="_blank"><span class="jdlo-icon jdlo-icon-bag"></span>Affaires</a></li>
    <li><a href="/applications"><span class="jdlo-icon jdlo-icon-download"></span>Applications</a></li>
  </ul>
</div>
      <!-- Footer du site-->
      <!-- Footer -->
<footer class="container bckg hidden-print">      
    <div id="block-jdlo_blocks-footer_cities_links" class="col-md-6">
                    <div class="col-md-12">
            <ul>
                <li>Communes                    <ul>
                            <li class=" ">
        <a href="/nantes">Nantes et son Agglo</a>    </li>
    <li class=" ">
        <a href="/saint-nazaire">Saint Nazaire - Presqu&#039;île</a>    </li>                    </ul>                
                </li>
            </ul>
        </div>        
            </div><div id="block-jdlo_blocks-footer_blogs_links" class="col-md-3 border-left">
    <ul>
        <li>Blogs            <ul>    <li><a href="http://lemainelivres.blogs.lemainelibre.fr/" target="_blank">Le Maine Livres</a></li>
    <li><a href="http://lemaineracing.blogs.lemainelibre.fr" target="_blank">Le Maine Racing</a></li>
    
</ul>
        </li>
    </ul>
</div><div id="block-menu-menu-mentions-legal" class="col-md-3 border-left">
    <ul>
        <li>Liens            <ul class="menu"><li class=" first"><a href="/content/mentions-legales" title="Mentions légales">Mentions légales</a></li><li class=""><a href="/content/qui-sommes-nous">Qui sommes nous ?</a></li><li class=""><a href="/content/charte-utilisateurs" title="Charte des utilisateurs">Charte des utilisateurs</a></li><li class=""><a href="/contact">Contact</a></li><li class=""><a href="http://www.elections.presseocean.fr" target="_blank">Elections</a></li><li class=""><a href="/examens">Examens</a></li><li class=""><a href="http://www.lemainelibre.fr/" target="_blank">Le Maine Libre</a></li><li class=""><a href="http://www.courrierdelouest.fr/" target="_blank">Le Courrier de l&#039;Ouest</a></li><li class=""><a href="http://www.20minutes.fr/" target="_blank">20 Minutes</a></li><li class=""><a href="http://www.maville.com/" target="_blank">Maville.com</a></li><li class=""><a href="http://www.ouest-france.fr/" target="_blank">Ouest France</a></li><li class=" last"><a href="http://www.wedig.fr" title="Agence Marketing">Wedig.fr</a></li></ul>        </li>
    </ul>
</div><div id="block-jdlo_blocks-info_en_continu" class="navbar-fixed-bottom">
    <div class="container-global">
        <div class="pull-left title">
                    En Continu                </div>
        <div class="pull-left content">
                    <ul>    
        <li><a href="/actualite/nantes-un-jeune-de-16-ans-grievement-blesse-a-larme-blanche-a-bellevue-27-01-2017-217066">14:00 | Nantes. Un jeune de 16 ans grièvement blessé à l&#039;arme blanche à Bellevue</a></li>
        <li><a href="/actualite/nantes-legionelle-des-analyses-dans-un-immeuble-quartier-zola-27-01-2017-217082">14:58 | Nantes. Légionelle : des analyses dans un immeuble quartier Zola</a></li>
        <li><a href="/actualite/insolite-une-entrave-de-punition-desclave-dun-negociant-nantais-aux-encheres-27-01-2017-217093">18:20 | Insolite. Une entrave de punition d&#039;esclave d&#039;un négociant nantais aux enchères</a></li>
        <li><a href="/actualite/paris-le-speaker-du-hand-avant-la-2e-demi-finale-27-01-2017-217091">17:52 | Paris. Le speaker du hand avant la 2e demi-finale [VIDEO]</a></li>
    </ul>                </div>
    </div>
</div>
</footer>

<!-- Drupal -->
<div class="region region-page-closure hidden-print">
    <div id="block-google_dfp-google_dfp_pos_10" style="text-align:center;">
              <div id="pub_interstitiel"></div>    </div>
<div id="block-google_dfp-google_dfp_pos_11" style="text-align:center;">
              <div id="pub_floorad"></div>    </div>
</div>
<div class="region region-closure hidden-print">
    </div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/presseocean.fr\/files\/languages\/fr_18e7afe4fb7fa663254f469762c556ef.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.core.min.js":true,"\/sites\/all\/libraries\/jquery.ui\/ui\/minified\/ui.dialog.min.js":true,"\/sites\/all\/modules\/externals\/casregister\/js\/autologin.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ajax_poll\/ajax_poll.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/js\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/contrib\/views_slideshow\/contrib\/views_slideshow_singleframe\/views_slideshow.js":true,"\/sites\/all\/modules\/custom\/of_jquery_modal\/js\/jquery.modal.js":true,"\/sites\/all\/modules\/externals\/fboauth\/fboauth_popup.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/jsuri-1.1.1.min.js":true,"\/sites\/all\/modules\/features\/configuration_mobile\/js\/switchMobil.js":true,"\/sites\/all\/modules\/features\/global_cas_configuration\/js\/globalScriptCas.js":true,"\/sites\/all\/modules\/custom\/tools\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/features\/typecontenu_article\/js\/admin-multiselect.js":true,"\/sites\/all\/modules\/custom\/jdlo_custom_config\/publicite\/js\/taboola-builder.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/jdlo_newsletter.js":true,"\/sites\/all\/modules\/custom\/jdlo_blocks\/js\/plus_lu_recomande.js":true,"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/ahah.js":true,"\/sites\/all\/modules\/custom\/jdlo_newsletter\/js\/popup_newsletter.js":true,"\/sites\/all\/modules\/custom\/google_dfp\/js\/googletag.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/jquery.iframetracker.js":true,"\/sites\/all\/modules\/custom\/gtm_of\/js\/gtm_of.js":true}}});
//--><!]]>
</script>

    </div>
    <!-- Popup de connexion -->
    <div class="region region-display hidden-print">
      <div id="block-block-98"  class="center">
            <div class="container">
         <p>&nbsp;</p>
<script type="text/javascript">// <![CDATA[
    var nugg4oas="";
    var nugg4dfp="";	
    var nuggrid = encodeURIComponent(top.location.href);
 	var nuggn= 1250771340;
    var nuggsid= 1470627417;
	var nuggsub="366ouestfrance";	
	var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
	nuggscr.src ='//' + nuggsub + '.nuggad.net/rc?nuggn=' + nuggn + '&nuggsid=' + nuggsid + '&nuggrid=' + nuggrid;
	var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
// ]]></![cdata[></script>     </div>
    </div>
<div id="block-global_cas_configuration-0"  class="center">
            <div class="container">
        <div id="modalConnexionUtilisateur" class="display">
  <div class="entete">
    Connexion utilisateur
  </div>
  <div>
    <div class="clearfix">
      <form action="/actualite/saint-nazaire-la-ville-vote-son-budget-sans-hausse-dimpots-27-01-2017-217099"  accept-charset="UTF-8" method="post" id="user-login">
<div><div class="fboauth"><a  class="facebook-action-connect facebook-action-popup-connect" href="https://www.facebook.com/dialog/oauth?client_id=581651931867701&redirect_uri=http%3A%2F%2Fwww.presseocean.fr%2Ffboauth%2Fconnect%3Fdestination%3Dnode%25252F217099&scope=email%2Cuser_birthday"><img src="http://www.presseocean.fr/sites/all/modules/externals/fboauth/images/fb_connect.png" alt="" /></a><div class="description">Vous pouvez vous connecter avec votre compte <strong>facebook</strong>.</div></div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse électronique. : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="60" value="" class="form-text required" />
 <div class="description">Vous pouvez vous connecter soit avec votre nom d'utilisateur assigné, soit avec votre adresse e-mail.</div>
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="128"  size="60"  class="form-text required" />
 <div class="description">Le champ mot de passe est sensible à la casse.</div>
</div>
<input type="hidden" name="form_build_id" id="form-C9TZ9PKR7hiUFqz0k71jo0ZOOOugJIvGGJwR8rzc64s" value="form-C9TZ9PKR7hiUFqz0k71jo0ZOOOugJIvGGJwR8rzc64s"  />
<input type="hidden" name="form_id" id="edit-user-login" value="user_login"  />
<div id="message_wrapper"></div><input type="hidden" name="casregister_dest" id="edit-casregister-dest" value="node%2F217099"  />
<input type="submit" name="op" id="edit-submit"
        value="Se connecter"  class=" btn btn-primary center form-submit" />

</div></form>
      <ul>
          <li><a href="/user/password" title="" class="oubli">Vous avez oublié votre mot de passe ?</a></li>
          <li><a href="/user/register" title="" class="oubli">Pas encore inscrit ?</a></li>
      </ul>
    </div>
  </div>
</div>    </div>
    </div>
<div id="block-jdlo_newsletter-simple_register_popin"  class="center">
            <div class="container">
        
<span style="display: none"><a id="modal-auto-call-simple-register" href="#modal-simple-register" rel="modal:open"></a></span>
<div id="modal-simple-register" class="display">
  
  <div class="entete">
      </div>
  <div>
    <div class="clearfix" id="content">
      <p></p>
    </div>
  </div>
  
</div>
    </div>
    </div>
<div id="block-jdlo_newsletter-popup_newsletter"  class="center">
            <div class="container">
        <div id="modalPopupNewsletter">
  <div class="entete">
    inscription à la lettre d'information générale
  </div>
  <div class="descPopupNewsLetter ">
     <img src="/sites/presseocean.fr/themes/jdlo_po/img/logo/header-logo-scroll.jpg" alt="logo Presse Océan">
    <p><b>Vous avez aimé cet article ?</b></p>
    <p><b>Recevez <strong>gratuitement</strong> la newsletter Presse Océan.</b></p>
    <p><b>Chaque matin, l'essentiel de l'actu est déjà dans votre boîte mail.</b></p>
  </div>
  <div class="btPopupNewsletter">
    <a href="#close-dialog" rel="modal:close" class="btn btn-primary">Non merci</a>
    <a href="/newsletter/abonnements" class="btn btn-primary center">Je m'abonne</a>
  </div>
</div>
<a href="#modalPopupNewsletter" rel="modal:open" id="linkModalPopupNewsletter"></a>
    </div>
    </div>
    </div>
    
             <iframe style="height: 1px; width: 1px; border: 0px none; position: absolute; display: none; left: 0px; top: 0px; z-index: 0;" src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1138&idSite=160"></iframe>
          
  </body>
</html>
